﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="swe-SE" lang="swe-SE">
<head>
	<!-- meta -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=9" />
		<meta http-equiv="Content-Language" content="swe-SE" />
		<meta name="author" content="zwebb.com" />
		<meta name="copyright" content="Mentor Communications AB" />
		<meta name="HandheldFriendly" content="True" />
		<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0" />
		<meta name="apple-mobile-web-app-capable" content="yes" />
		<meta name="google-site-verification" content="bgUXcfGts4xfLIb_pbJwKmhPgJ5T0WdWhW_TC_5nNN4" />

		<!-- rss feed -->
		<link rel="alternate" type="application/rss+xml" title="Dagens Handel RSS Feed" href="http://www.dagenshandel.se/feed/rss/" />

		<title>Bättre än väntat för danskt smyckesbolag - Dagens Handel</title>


		<!-- google fonts  -->
		<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'/>
		<link href='http://fonts.googleapis.com/css?family=Open+Sans:400,300,700' rel='stylesheet' type='text/css'/>

		<!-- rss feed -->
		<link rel="alternate" type="application/rss+xml" title="Dagens Handel RSS Feed" href="http://www.dagenshandel.se/feed/rss/" />

		<!-- Responsive CSS -->
        <link href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/javascript/bootstrap/css/bootstrap.css" rel="stylesheet" media="screen">
		<link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/style.css" type="text/css" media="screen, projection" />
		 <link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/wide.css" type="text/css" media="only screen and (min-width: 1020px)"/>
		<link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/medium.css" type="text/css" media="only screen and (min-width: 850px) and (max-width: 1019px)"/>
		<link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/narrow.css" type="text/css" media="only screen and (min-width:635px) and (max-width: 849px)"/>
		<link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/ipad.css" type="text/css" media="only screen and (min-width: 480px) and (max-width: 634px)"/>
		<link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/iphone.css" type="text/css" media="only screen and (min-width: 100px) and (max-width: 479px)"/>
		<link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/dagenshandel-retina.css" type="text/css" media="only screen and (-webkit-min-device-pixel-ratio: 2)" />
		<link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/print-css.css" type="text/css" media="print" />

		<!--[if IE 7]><link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/ie7.css" type="text/css" /><![endif]-->
		<!--[if IE 8]><link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/ie8.css" type="text/css" /><![endif]-->
		<!--[if IE 9]><link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/ie9.css" type="text/css" /><![endif]-->

		<link rel="apple-touch-icon" href="#" />
		<link rel="apple-touch-icon" sizes="72x72" href="#" />
		<link rel="apple-touch-icon" sizes="114x114" href="#" />

		<!-- jquery -->
		<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js"></script>
		<script type="text/javascript" src="http://cdn.jquerytools.org/1.2.7/full/jquery.tools.min.js"></script>
	    <script type="text/javascript" src="http://www.dagenshandel.se/wp-content/themes/dagens-halden/javascript/resolution-test.js"></script>

		<!-- fancybox -->
		<link rel="stylesheet" type="text/css" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/tools/fancybox/jquery.fancybox-1.3.4.css" media="screen" />
		<script type="text/javascript" src="http://www.dagenshandel.se/wp-content/themes/dagens-halden/tools/fancybox/jquery.mousewheel-3.0.4.pack.js"></script>
		<script type="text/javascript" src="http://www.dagenshandel.se/wp-content/themes/dagens-halden/tools/fancybox/jquery.fancybox-1.3.4.pack.js"></script>
        <script type="text/javascript" src="http://www.dagenshandel.se/wp-content/themes/dagens-halden/javascript/bootstrap/js/bootstrap.js"></script>
		<script type="text/javascript" src="http://www.dagenshandel.se/wp-content/themes/dagens-halden/javascript/custom.js"></script>

		<!-- BEGIN OAS SETUP  -->
		<script type="text/javascript">
			<!--
			//configuration
			OAS_url ='http://oas.mentoronline.se/RealMedia/ads/';
			OAS_listpos = 'x01,x02,x03,x04,x05,x06,x07,x08,x09,x10,x11,x12,x13,x14,x15,x16,x17,20,x21,x22';
			OAS_query = '?';
			OAS_sitepage = 'www.dagenshandel.se';
			OAS_version = 10;
			OAS_rn = '001234567890';
			OAS_rns = '1234567890';
			OAS_rn = new String(Math.random());
			OAS_rns = OAS_rn.substring(2, 11);

			function OAS_NORMAL(pos) {
				document.write('<A HREF="' + OAS_url + 'click_nx.ads/' +
				OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos +
				OAS_query + '" TARGET=_top>');
				document.write('<IMG SRC="' + OAS_url + 'adstream_nx.ads/' +
				OAS_sitepage + '/1' + OAS_rns + '@' + OAS_listpos + '!' + pos +
				OAS_query + '" BORDER=0 ALT="Click!"></A>');
			}
			//-->
		</script>

		<script type="text/javascript">
			<!--
			OAS_version = 11;
			if (navigator.userAgent.indexOf('Mozilla/3') != -1)
			OAS_version = 10;
			if (OAS_version >= 11)
			document.write('<SC'+'RIPT LANGUAGE=JavaScript1.1 SRC="' +
			OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_rns + '@' +
			OAS_listpos + OAS_query + '"><\/SCRIPT>');
			//-->
			</script>

			<script type="text/javascript">
			<!--
			document.write('');
			function OAS_AD(pos) {
				if (OAS_version >= 11 && typeof(OAS_RICH)!='undefined')
					OAS_RICH(pos);
				else
					OAS_NORMAL(pos);
			}
			//-->
		</script>

		<!-- END OAS SETUP -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34388844-4', 'auto');
  ga('send', 'pageview');

</script>

<!--
		<script type="text/javascript">
			  var _gaq = _gaq || [];
			  _gaq.push(['_setAccount', 'UA-34388844-4']);
			  _gaq.push(['_trackPageview']);

			  (function() {
			    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			  })();
		</script>
-->
	   <!-- sharethis -->
		<script type="text/javascript">var switchTo5x=true;</script>
		<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
		<script type="text/javascript">stLight.options({publisher: "ur-e2825db4-ccaa-abab-224-51f1fd7f2c83"}); </script>
		<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=xa-4fc5e45127b6cefb"></script>

		<!-- favicon and title -->
		<link rel="Shortcut icon" type="image/x-icon" href="http://www.dagenshandel.se/wp-content/themes/dagens-halden/images/favicon.ico" />
		
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/" />
<meta property="og:locale" content="sv_SE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bättre än väntat för danskt smyckesbolag - Dagens Handel" />
<meta property="og:description" content="Den danska smyckesjätten Pandora redovisar ett resultat före skatt på 2.672 miljoner danska kronor för det fjärde kvartalet 2016." />
<meta property="og:url" content="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/" />
<meta property="og:site_name" content="Dagens Handel" />
<meta property="article:section" content="Dagens Handel" />
<meta property="article:published_time" content="2017-02-07T10:22:06+00:00" />
<meta property="article:modified_time" content="2017-02-07T12:26:26+00:00" />
<meta property="og:updated_time" content="2017-02-07T12:26:26+00:00" />
<!-- / Yoast WordPress SEO plugin. -->

<link rel='stylesheet' id='wpolling_initialize_bootstrap_progressbar_css-css'  href='http://www.dagenshandel.se/wp-content/plugins/wpolling-system/js/bootstrap-progressbar/css/bootstrap-progressbar-3.1.1.css?ver=4.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpolling_initialize_shortcode_css-css'  href='http://www.dagenshandel.se/wp-content/plugins/wpolling-system/css/wpolling.css?ver=4.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='native_css_dagens_puff-css'  href='http://www.dagenshandel.se/wp-content/plugins/wp-mentor-native-ads/style/native-dagens-puff.css?ver=4.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='native_css_dagens_single-css'  href='http://www.dagenshandel.se/wp-content/plugins/wp-mentor-native-ads/style/native-dagens-single.css?ver=4.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://www.dagenshandel.se/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.dagenshandel.se/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-cpl-base-css-css'  href='http://www.dagenshandel.se/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-theme.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_0-css'  href='http://www.dagenshandel.se/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-light.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_1-css'  href='http://www.dagenshandel.se/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-dark.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_2-css'  href='http://www.dagenshandel.se/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-giant-gold-fish.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_cpl_css_3-css'  href='http://www.dagenshandel.se/wp-content/plugins/wp-category-posts-list/static/css/wp-cat-list-adrift-in-dreams.css?ver=2.0.3' type='text/css' media='all' />
<link rel="stylesheet" href="http://www.dagenshandel.se/wp-includes/js/thickbox/thickbox.css" type="text/css" media="screen" /><link rel="stylesheet" href="http://www.dagenshandel.se/wp-content/plugins/attachment-file-icons/attachment-file.css" type="text/css" media="screen" /><script type='text/javascript' src='http://www.dagenshandel.se/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.dagenshandel.se/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.dagenshandel.se/wp-content/plugins/attachment-file-icons/jquery.multifile.js?ver=4.1.7'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.dagenshandel.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.dagenshandel.se/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.dagenshandel.se/?p=54077' />
        <!-- Added By WPolling System -->
        <style>

            
            .wpolling-widget-footer {
                min-height: 50px;
            }

            .wpolling-shortcode-footer {
                min-height: 40px;
            }

            .wpolling-star_place {
                margin-top: 15px;
                margin-bottom: 15px;
            }
            
        </style>

        <script type="text/javascript">
            var wpolling_timer_lng = {};
            wpolling_timer_lng["days"] = "Days";
            wpolling_timer_lng["hours"] = "Hours";
            wpolling_timer_lng["minutes"] = "Minutes";
            wpolling_timer_lng["seconds"] = "Seconds";
        </script>

        <!-- Added By WPolling System -->

<script type='text/javascript'>
var g_hanaFlash = false;
try {
  var fo = new ActiveXObject('ShockwaveFlash.ShockwaveFlash');
  if(fo) g_hanaFlash = true;
}catch(e){
  if(navigator.mimeTypes ['application/x-shockwave-flash'] != undefined) g_hanaFlash = true;
}
function hanaTrackEvents(arg1,arg2,arg3,arg4) { if ( typeof( pageTracker ) !=='undefined') { pageTracker._trackEvent(arg1, arg2, arg3, arg4);} else if ( typeof(_gaq) !=='undefined'){  _gaq.push(['_trackEvent', arg1, arg2, arg3, arg4]);}}
function hana_check_mobile_device(){ if(navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || navigator.userAgent.match(/iPad/i)  || navigator.userAgent.match(/Android/i)) { return true; }else return false; }
</script>
</head>
<body>
	<div class="container">
		<div class="shadow-wrapp">
	<div class="top-banner">
		<div class="wpInsert wpInsertTemplateTag" style="margin: 0px; padding: 0px;">Annons:
<script type="text/javascript" language="javascript">
		<!--
			OAS_AD('x01');
			//-->
</script></div>	</div>
	<div class="header">
		 <div class="wrapper">
			<div class="logo-area">
				<a class="logo" href="http://www.dagenshandel.se"></a>
			</div>
			<div class="button-right">
				<div class="searchbox">
					 <form action="#" method="get">
						 <form action="http://www.dagenshandel.se/" method="get">
	<input type="text" id="s" name="s" value="" size="20" class="search-text"/>
	<button title="Sök" class="search-button" type="submit"></button>
</form>



					</form>
				</div>
				<div id="search_area" class="widget-area">
					<div class="entry-line-view">
						<ul class="xoxo">
							 
						</ul>
					</div>
					<div class="clear">
						<!--  -->
					</div>
				</div>
			</div>
			<div class="clear">
			</div>
		</div>
	</div>
</div>

		
		<div class="menu-container">
			<div class="menu-first">
				<div class="menu-iphone_menu-container"><ul id="menu-iphone_menu" class="menu"><li id="menu-item-203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://www.dagenshandel.se/nyheter/">Nyheter</a></li>
<li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://www.dagenshandel.se/ledare/">Ledare</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="http://www.dagenshandel.se/kronika/">Krönika</a></li>
<li id="menu-item-24430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24430"><a href="http://www.dagenshandel.se/event/">Event</a></li>
<li id="menu-item-206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.dagenshandel.se/debatt/">Debatt</a></li>
<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://www.dagenshandel.se/special/">Special</a></li>
<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.dagenshandel.se/annonsera/">Annonsera</a></li>
<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://www.dagenshandel.se/om-dagens-handel/">Om Dagens Handel</a></li>
<li id="menu-item-48551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48551"><a href="http://www.dagenshandel.se/kontakt/">Kontakt</a></li>
<li id="menu-item-44103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44103"><a href="http://www.mentoreducation.se/">UTBILDNING</a></li>
</ul></div>			</div>
			<span class="rss-feed"><a target="_blank" href="http://www.dagenshandel.se/category/nyheter/feed"><img src="http://www.dagenshandel.se/wp-content/themes/dagens-halden/images/feed-rss.png" title=" Prenumerera på RSS flöde för NYHETER" alt="" /></a></span>
			<div class="bbox comments">
				<h3><a class="specsw closed" href="#">ALLA KATEGORIER</a></h3>
				
				<div class="menu-second">
					<ul class="menu-iphone">
						<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-203"><a href="http://www.dagenshandel.se/nyheter/">Nyheter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-204"><a href="http://www.dagenshandel.se/ledare/">Ledare</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-277"><a href="http://www.dagenshandel.se/kronika/">Krönika</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24430"><a href="http://www.dagenshandel.se/event/">Event</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-206"><a href="http://www.dagenshandel.se/debatt/">Debatt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="http://www.dagenshandel.se/special/">Special</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="http://www.dagenshandel.se/annonsera/">Annonsera</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="http://www.dagenshandel.se/om-dagens-handel/">Om Dagens Handel</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48551"><a href="http://www.dagenshandel.se/kontakt/">Kontakt</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44103"><a href="http://www.mentoreducation.se/">UTBILDNING</a></li>
					</ul>
				</div>
			</div>
			<span class="prenumerera"><a href="https://www.kundservice.net/index.aspx?Product=DAH" target="_blank">Prenumerera</a></span>
			<ul id="nav">
				<li><a href="#">ALLA KATEGORIER</a>
					<ul>
						<ul class="menu-smaller-screensize">
	<li id="hide-item show-item"><a href="http://www.dagenshandel.se/i-fokus/">I fokus</a></li>
	<li><a href="http://www.dagenshandel.se/debatt/">debatt</a></li>
	<li><a href="http://www.dagenshandel.se/special/">special</a></li>
	<li><a href="http://www.dagenshandel.se/pa-nytt-job/">På Nytt Job</a></li>
	<li><a href="http://www.dagenshandel.se/om-dagens-handel">om dagens handel</a></li>
	<li><a href="http://www.dagenshandel.se/annonsera/">annonsera</a></li>
	<li><a href="http://www.dagenshandel.se/prenumerera/">prenumerera</a></li>
</ul>					</ul>
				</li>
			</ul>
		</div>
		<div class="clear">
			<!--  -->
		</div>
		<div class="main startpage">
			<div class="wrapper">
				<div class="content">
					<div class="full-view-news-page">
						<div class="colgroup">
							<div class="common-col-content">
								<div class="col-4">
									<div class="prenumerera-col3">
										<h3><a href="https://www.kundservice.net/index.aspx?Product=DAH" target="_blank">Prenumerera</a></h3><br /> <br />
										<div style="border-bottom: 3px solid #333333;"></div>
										<span class="form-text">Dagens Handel nyhetsbrev - registera dig här!</span><br />
										<div class="container-form">
											<!-- Pren NB -->									
											<script language="JavaScript">
	<!--
	function CorrectEmailaddress(SubscriberForm){
	 if (SubscriberForm.pf_Email.value.length > 255)
	{
	alert("Ange högst 255 tecken i fältet för e-postadress.");
	SubscriberForm.pf_Email.focus();
	return false;
	 }
	if (SubscriberForm.pf_Email.value == "")
	{
	alert("Ange adressen i fältet för e-postadress");
	SubscriberForm.pf_Email.focus();
	return false; }
	if (SubscriberForm.pf_Email.value.length < 7)
	{
	alert("Ange minst 7 tecken i fältet för e-postadress.");
	SubscriberForm.pf_Email.focus();
	return false; }
	pf_Email=SubscriberForm.pf_Email.value;
	var reg = /^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,10})$/;
	if(reg.test(pf_Email) == false) 
	{
		  alert('E-postadressen är inte giltig. Vänligen försök igen.');
		  SubscriberForm.pf_Email.focus();
		  return false;
	}
	var counter = 0;
	for (i=1; i<=SubscriberForm.pf_CounterMailinglists.value; i++)
	 {
	var checkBoxName = "pf_MailinglistName" + i;
	 if (document.getElementsByName(checkBoxName)[0].checked || document.getElementsByName(checkBoxName)[0].type == "hidden") counter++; 
	}
	 if (counter == 0)
	{
	alert("En eller flera e-postlistor krävs för detta formulär.");
	return false;
	 }
	return true;
	}
//-->
</script>
<form name="SubscriberForm" style="text-align:left; font-family: arial, sans-serif; font-size: 12pt;" action="https://www.anpdm.com/public/process-subscription-form.aspx?formId=43405F407745415C4A71" onSubmit="return				CorrectEmailaddress(this);" method="post">
	<table cellspacing="0" cellpadding="2px">
		<tr>
			<td>
				<br/><b><!--Vill du ha vårt nyhetsbrev - fyll i din e-postadress nedan--></td></tr><tr><td>
				Namn<br/><input type="text" name="pf_SubscriberName" value="" size="30"  ></td></tr><tr><td>
				E-postadress*<br/><input type="text" name="pf_Email" value="" size="30"  ></td></tr><tr><td>
			</td>
		</tr>
		<tr>
			<td>
				<br/><a href="javascript:;" onClick=window.open('https://www.anpdm.com/public/Policy.aspx?Id=43405F407745415C4A71&AccountId=43435D4378444A5E4671','policyWindow','width=500px,height=500px')'>Vår policy för e-postadresser</a></td></tr><tr><td>
				<input type="submit" name="Submit" value="Prenumerera" >
				<br/>
				<br/>
			</td>
		</tr>
		<tr>
			<td><!-- Ändra inte namn eller typ på Skicka-knappen. För att ändra den synliga texten, ändra istället texten för \ &quot;värde \&quot; -->
				<input type="hidden" name="pf_FormType" value="OptInForm">
				<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
				<input type="hidden" name="pf_CounterDemogrFields" value="0">
				<input type="hidden" name="pf_CounterMailinglists" value="1">
				<input type="hidden" name="pf_AccountId" value="12175">
				<input type="hidden" name="pf_ListById" value="1">
				<input type="hidden" name="pf_Version" value="2">
				<input type="hidden" name="pf_MailinglistName1" value="316802">
			</td>
		</tr>
	</table>
</form>										</div>
									</div>
									<div class="clear">
										<!--  -->
									</div>
									<div id="nyheter_top_section_colone3" class="widget-area">
									<div style="border-bottom: 3px solid #333333;"></div>
										<div class="entry-line-view">
											<ul class="xoxo">
												<li id="rss-2" class="widget-container widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://retailjobb.se/category/dagens-handel/feed'><img style='border:0' width='14' height='14' src='http://www.dagenshandel.se/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://retailjobb.se/'>PLATSANNONSER</a></h3><ul><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/brantiba-soker-saljare'>Brabantia söker säljare</a></li><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/toms-soker-saljare-dagligvaruhandeln-till-distrikt-mellersta-norrland-dalarna'>Toms söker säljare Dagligvaruhandeln  till distrikt mellersta Norrland – Dalarna</a></li><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/sca-soker-category-manager'>SCA söker Category Manager</a></li><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/teampac-soker-saljare-till-region-mellan'>Teampac söker säljare till region ”Mellan”</a></li></ul></li> 
											</ul>
										</div>
										<div class="clear">
											<!--  -->
										</div>
									</div>
								
									<div style="border-bottom: 3px solid #333333;"></div>
									<img class="annons" src="http://www.dagenshandel.se/wp-content/themes/dagens-halden/images/annons_h.gif" alt="" /> 
									<div class="banner banner-colone3">
										 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x09');
		//-->
	</script></div>									</div>

									<div class="banner banner-colone3">
										 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x10');
		//-->
	</script></div>									</div>

									<div class="banner banner-colone3">
										 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x11');
		//-->
	</script></div>									</div>

									<div class="banner banner-colone3">
										 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x12');
		//-->
	</script></div>									</div>

									<div class="banner banner-colone3">
										 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x13');
		//-->
	</script></div>									</div>
									<div id="nyheter_botten_section_colone3" class="widget-area">
										<div class="entry-line-view">
											<ul class="xoxo">
												 
											</ul>
										</div>
										<div class="clear">
											<!--  -->
										</div>
									</div>
								</div>
								<div class="col-5">
									<div class="prenumerera-col3 ipad-prenumerera">
										<h3><a href="https://www.kundservice.net/index.aspx?Product=DAH" target="_blank">Prenumerera</a></h3><br />
										<span class="form-text">Vill du ha vårt nyhetsbrev - fyll i din e-postadress nedan</span><br />
										<div class="container-form">
											<!-- Pren NB -->									
											<script language="JavaScript">
	<!--
	function CorrectEmailaddress(SubscriberForm){
	 if (SubscriberForm.pf_Email.value.length > 255)
	{
	alert("Ange högst 255 tecken i fältet för e-postadress.");
	SubscriberForm.pf_Email.focus();
	return false;
	 }
	if (SubscriberForm.pf_Email.value == "")
	{
	alert("Ange adressen i fältet för e-postadress");
	SubscriberForm.pf_Email.focus();
	return false; }
	if (SubscriberForm.pf_Email.value.length < 7)
	{
	alert("Ange minst 7 tecken i fältet för e-postadress.");
	SubscriberForm.pf_Email.focus();
	return false; }
	pf_Email=SubscriberForm.pf_Email.value;
	var reg = /^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,10})$/;
	if(reg.test(pf_Email) == false) 
	{
		  alert('E-postadressen är inte giltig. Vänligen försök igen.');
		  SubscriberForm.pf_Email.focus();
		  return false;
	}
	var counter = 0;
	for (i=1; i<=SubscriberForm.pf_CounterMailinglists.value; i++)
	 {
	var checkBoxName = "pf_MailinglistName" + i;
	 if (document.getElementsByName(checkBoxName)[0].checked || document.getElementsByName(checkBoxName)[0].type == "hidden") counter++; 
	}
	 if (counter == 0)
	{
	alert("En eller flera e-postlistor krävs för detta formulär.");
	return false;
	 }
	return true;
	}
//-->
</script>
<form name="SubscriberForm" style="text-align:left; font-family: arial, sans-serif; font-size: 12pt;" action="https://www.anpdm.com/public/process-subscription-form.aspx?formId=43405F407745415C4A71" onSubmit="return				CorrectEmailaddress(this);" method="post">
	<table cellspacing="0" cellpadding="2px">
		<tr>
			<td>
				<br/><b><!--Vill du ha vårt nyhetsbrev - fyll i din e-postadress nedan--></td></tr><tr><td>
				Namn<br/><input type="text" name="pf_SubscriberName" value="" size="30"  ></td></tr><tr><td>
				E-postadress*<br/><input type="text" name="pf_Email" value="" size="30"  ></td></tr><tr><td>
			</td>
		</tr>
		<tr>
			<td>
				<br/><a href="javascript:;" onClick=window.open('https://www.anpdm.com/public/Policy.aspx?Id=43405F407745415C4A71&AccountId=43435D4378444A5E4671','policyWindow','width=500px,height=500px')'>Vår policy för e-postadresser</a></td></tr><tr><td>
				<input type="submit" name="Submit" value="Prenumerera" >
				<br/>
				<br/>
			</td>
		</tr>
		<tr>
			<td><!-- Ändra inte namn eller typ på Skicka-knappen. För att ändra den synliga texten, ändra istället texten för \ &quot;värde \&quot; -->
				<input type="hidden" name="pf_FormType" value="OptInForm">
				<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
				<input type="hidden" name="pf_CounterDemogrFields" value="0">
				<input type="hidden" name="pf_CounterMailinglists" value="1">
				<input type="hidden" name="pf_AccountId" value="12175">
				<input type="hidden" name="pf_ListById" value="1">
				<input type="hidden" name="pf_Version" value="2">
				<input type="hidden" name="pf_MailinglistName1" value="316802">
			</td>
		</tr>
	</table>
</form>	
										</div>
									</div>
									<div class="clear">
										<!--  -->
									</div>
									<div id="nyheter_top_section" class="widget-area">
										<div class="entry-line-view">
											<ul class="xoxo">
												<li id="text-7" class="widget-container widget_text"><h3 class="widget-title">WHITEPAPER</h3>			<div class="textwidget"><div style="padding-right: 10px;"> 
<script type="text/javascript" language="javascript"> 
<!-- 
OAS_AD('x16'); 
//--> 
</script> 
</div>
<div style="padding-right: 10px;padding-top:10px;"> 
<script type="text/javascript" language="javascript"> 
<!-- 
OAS_AD('x17'); 
//--> 
</script> 
</div></div>
		</li><li id="text-20" class="widget-container widget_text">			<div class="textwidget"><div style="width:300px!important;margin-left: -15px;">
<center>
<script type="text/javascript" language="javascript">
		<!--
			OAS_AD('x15');
			//-->
</script>
</center>
</div>
</div>
		</li><li id="wp_category_post_list_itg-41" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/Serviceskolan/">Serviceskolan</a></h3><ul class="wp-cpl-widget wp-cpl-theme-no"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/serviceskolan/mersalj-gor-kunden-nojdare-serviceskolan-del-4/" title="Permalink to: Mersälj gör kunden nöjdare – Serviceskolan del 4" target="_self">Mersälj gör kunden nöjdare – Serviceskolan del 4</a>
<span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://www.dagenshandel.se/nyheter/serviceskolan-del-3/"><img width="299" height="200" src="http://www.dagenshandel.se/wp-content/uploads/2016/09/artikel-3-lo--plabbet-299x200.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="artikel 3 löplabbet" /></a></span></span><a style="float:left; width:98%;" href="http://www.dagenshandel.se/nyheter/serviceskolan-del-3/" title="Permalink to: Serviceskolan del 3" target="_self">Serviceskolan del 3</a>
<a style="float:left; width:98%;" href="http://www.dagenshandel.se/serviceskolan/serviceskolan-del-2/" title="Permalink to: Serviceskolan - del 2" target="_self">Serviceskolan - del 2</a>
<span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://www.dagenshandel.se/serviceskolan/folj-var-serviceskola-premiar-for-forsta-avsnittet/"><img width="299" height="200" src="http://www.dagenshandel.se/wp-content/uploads/2016/06/Art-1-bild-1-299x200.jpeg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="Art 1, bild 1" /></a></span></span><a style="float:left; width:98%;" href="http://www.dagenshandel.se/serviceskolan/folj-var-serviceskola-premiar-for-forsta-avsnittet/" title="Permalink to: Följ vår serviceskola! Premiär för första avsnittet här" target="_self">Följ vår serviceskola! Premiär för första avsnittet här</a>
</ul></li><li id="better_rss_widget-2" class="widget-container widget_better_rss_widget"><h3 class="widget-title"><a class="rsswidget" href="https://dagenshandel.wordpress.com/" title="" target="_blank">Gästblogg</a></h3><div class="better-rss-intro-text"></br /></div><ul><li><a class='rsswidget' href='https://dagenshandel.wordpress.com/2016/12/19/retailtainment-och-hallbarhet-heta-trender-under-2017/' title='2017 kommer att bli ett fantastiskt år för handeln med stora möjligheter för aktörer att experimentera och testa nya idéer. Det är bara en sak de inte kan riskera i den snabbrörliga handelsbranschen, […]' target="_blank">”Retailtainment” och hållbarhet heta trender under 2017</a></li><li><a class='rsswidget' href='https://dagenshandel.wordpress.com/2016/11/21/omni-channel-a-question-of-how/' title='By Ulf Tillander,Global Industri Director, Retail IFS For retailers, being able to deliver, and keep delivering – is at the heart of omni-channel success. But delivering has never been more complex. G […]' target="_blank">Omni-Channel a question of ‘how’?</a></li><li><a class='rsswidget' href='https://dagenshandel.wordpress.com/2016/10/25/vilket-jobb-gor-din-produkt-at-kunden/' title='Här kommer ett inlägg från Dagens Handels redaktion. Dagmar Forne var för en tid sedan i USA och lyssande på den kloke Harvardprofessorn Clayton Christensen, som vill att företagen ska tänka nytt krin […]' target="_blank">Vilket jobb gör din produkt åt kunden?</a></li><li><a class='rsswidget' href='https://dagenshandel.wordpress.com/2016/09/19/forhindra-kassasvinnet-och-forbattra-resultatet/' title='Detaljhandeln förlorar årligen 1,2 procent av sin omsättning genom olika typer av svinn. Kassasvinn står för 0,4 procent, det visar Global Theft Barometer 2015. Undersökningen visar också att 75 proce […]' target="_blank">Förhindra kassasvinnet och förbättra resultatet</a></li><li><a class='rsswidget' href='https://dagenshandel.wordpress.com/2016/09/12/e-handlare-sa-behaller-du-kunderna/' title='Fler konsumenter upplever problem när de handlar online. Här tipsar JDA:s chef för norra Europa, Johan Reventberg, om vad  e-handeln måste bli bättre på för att inte tappa kunder: I dagarna kunde vi p […]' target="_blank">E-handlare – så behåller du kunderna!</a></li></ul></li><li id="wp_category_post_list_itg-33" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/event/">event</a></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/event/frukostseminarium-4-april-stockholm-2/" title="Permalink to: Frukostseminarium 4 april Stockholm" target="_self">Frukostseminarium 4 april Stockholm</a><p class="wp-cpl-excerpt">…</p></li>
<li class="wp-cpl wp-cpl-odd"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/event/shop-kistamassan-stockholm-10-11-maj-2/" title="Permalink to: Shop- Kistamässan Stockholm 10-11 maj" target="_self">Shop- Kistamässan Stockholm 10-11 maj</a><p class="wp-cpl-excerpt">…</p></li>
<li class="wp-cpl wp-cpl-even"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/event/almedalen-4-juli-2/" title="Permalink to: Almedalen 4 juli" target="_self">Almedalen 4 juli</a><p class="wp-cpl-excerpt">…</p></li>
<li class="wp-cpl wp-cpl-odd"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/event/retail-forum-3-okt-i-goteborg/" title="Permalink to: Retail Forum 3 okt  i Göteborg" target="_self">Retail Forum 3 okt  i Göteborg</a><p class="wp-cpl-excerpt">…</p></li>
</ul></li><li id="wp_category_post_list_itg-17" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/krönika/">krönika</a></h3><ul class="wp-cpl-widget wp-cpl-theme-no"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/kronika/fokusera-pa-kunden/" title="Permalink to: Fokusera på kunden" target="_self">Fokusera på kunden</a><span class="wp-cpl-date" style="float:left;"> 2017/01/26<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/kronika/fokusera-pa-kunden/#comments"> Antal kommentarer&nbsp;0</a></span><p class="wp-cpl-excerpt">Jag befinner mig i ett stockholmskt köpcentrum men känner mig förflyttad till Kina. Fötterna…</p>
</ul></li> 
											</ul>
										</div>
										<div class="clear">
											<!--  -->
										</div>
									</div>
									<div id="nyheter_mitten_section" class="widget-area">
										<div class="entry-line-view">
											<div class="wrapper">
												<ul class="xoxo">
													<li id="wp_category_post_list_itg-9" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/special/">special</a></h3><ul class="wp-cpl-widget wp-cpl-theme-no"><li class="wp-cpl wp-cpl-even"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/special/generationen-som-ritar-om-spelplanen/" title="Permalink to: Generationen som ritar om spelplanen" target="_self">Generationen som ritar om spelplanen</a><span class="wp-cpl-date" style="float:left;"> 2017/02/01<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/special/generationen-som-ritar-om-spelplanen/#comments"> Antal kommentarer&nbsp;0</a></span><p class="wp-cpl-excerpt">Millennials – vad de värderar och vad de vill uppnå skiljer sig från tidigare ungdomsgenerationer och deras beteende är ett annat. Det påverkar konsumtionen av både prylar, nöjen och kultur.</p></li>
</ul></li><li id="simple_tweet_widget-2" class="widget-container simple_tweet_widget"><h3 class="widget-title">twitter</h3><img class="alignleft" src="http://pbs.twimg.com/profile_images/425215118784225281/7FSOsm_X_normal.jpeg">
<br />
<ul class="pages">
<li>Redaktionen i full gång med <a href="http://twitter.com/search?q=%23DH2" target="_blank">#DH2</a>/2017 med tema <a href="http://twitter.com/search?q=%23s" target="_blank">#s</a>äkerhet där vi bland annat skriver om <a href="http://twitter.com/search?q=%23cybers" target="_blank">#cybers</a>äkerhet <a href="http://twitter.com/search?q=%23m" target="_blank">#m</a>ärk-DNA <a href="http://twitter.com/search?q=%23penningtv" target="_blank">#penningtv</a>ätt och <a href="http://twitter.com/search?q=%23GDPR" target="_blank">#GDPR</a><br /><span class="0_tweet_date"></span></li>
<span class="reply"><a href="http://twitter.com/intent/tweet?in_reply_to=828555310264680449" target="_blank">Reply</a>  <a href="http://twitter.com/intent/retweet?tweet_id=828555310264680449" target="_blank">Retweet</a>  <a href="http://twitter.com/intent/favorite?tweet_id=828555310264680449" target="_blank">Favorite</a></span><li>Så se inte GDPR som hot och pålaga utan som en välsignelse. EU när det är som bäst!<br /><span class="1_tweet_date"></span></li>
<span class="reply"><a href="http://twitter.com/intent/tweet?in_reply_to=823479687871660032" target="_blank">Reply</a>  <a href="http://twitter.com/intent/retweet?tweet_id=823479687871660032" target="_blank">Retweet</a>  <a href="http://twitter.com/intent/favorite?tweet_id=823479687871660032" target="_blank">Favorite</a></span><li>GDPR- EU:s nya dataskyddsförordning i kraft 25 maj 2018. Anpassningen kräver tid o pengar men räddar företaget för framtiden.<br /><span class="2_tweet_date"></span></li>
<span class="reply"><a href="http://twitter.com/intent/tweet?in_reply_to=823479380051656704" target="_blank">Reply</a>  <a href="http://twitter.com/intent/retweet?tweet_id=823479380051656704" target="_blank">Retweet</a>  <a href="http://twitter.com/intent/favorite?tweet_id=823479380051656704" target="_blank">Favorite</a></span><li>Digitalsamhället har ljusa och mörka sidor. Dags att ta tag i problemen! Läs <a href="http://twitter.com/dagenshandel" target="_blank">@dagenshandel</a> 1/2017 om hur företaget bäst förbereds för GDPR<br /><span class="3_tweet_date"></span></li>
<span class="reply"><a href="http://twitter.com/intent/tweet?in_reply_to=823478826369957889" target="_blank">Reply</a>  <a href="http://twitter.com/intent/retweet?tweet_id=823478826369957889" target="_blank">Retweet</a>  <a href="http://twitter.com/intent/favorite?tweet_id=823478826369957889" target="_blank">Favorite</a></span><li>RT <a href="http://twitter.com/dagmarforne" target="_blank">@dagmarforne</a>: Så klarade sajterna mellandagsrean - Dagens Handel <a href="https://t.co/gxIkbSAq2s" target="_blank">https://t.co/gxIkbSAq2s</a><br /><span class="4_tweet_date"></span></li>
<span class="reply"><a href="http://twitter.com/intent/tweet?in_reply_to=822444111160635395" target="_blank">Reply</a>  <a href="http://twitter.com/intent/retweet?tweet_id=822444111160635395" target="_blank">Retweet</a>  <a href="http://twitter.com/intent/favorite?tweet_id=822444111160635395" target="_blank">Favorite</a></span>
</ul>
		<script type="text/javascript">
			jQuery(document).ready(function() { 
									moment.lang('sv');
												var date_val_0 = 1486377954;
								var date_0 = moment.unix(date_val_0).format("ddd Do  MMM YY HH:mm ");
								jQuery(".0_tweet_date").html(date_0);
								var date_val_1 = 1485167831;
								var date_1 = moment.unix(date_val_1).format("ddd Do  MMM YY HH:mm ");
								jQuery(".1_tweet_date").html(date_1);
								var date_val_2 = 1485167758;
								var date_2 = moment.unix(date_val_2).format("ddd Do  MMM YY HH:mm ");
								jQuery(".2_tweet_date").html(date_2);
								var date_val_3 = 1485167626;
								var date_3 = moment.unix(date_val_3).format("ddd Do  MMM YY HH:mm ");
								jQuery(".3_tweet_date").html(date_3);
								var date_val_4 = 1484920931;
								var date_4 = moment.unix(date_val_4).format("ddd Do  MMM YY HH:mm ");
								jQuery(".4_tweet_date").html(date_4);
							});
		</script>

</li><li id="wp_category_post_list_itg-25" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/debatt/">debatt</a></h3><ul class="wp-cpl-widget wp-cpl-theme-no"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/debatt/branschrad-kraver-teknikneutrala-regler-for-handeln/" title="Permalink to: Branschråd kräver teknikneutrala regler för handeln" target="_self">Branschråd kräver teknikneutrala regler för handeln</a><span class="wp-cpl-date" style="float:left;"> 2016/04/15<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/debatt/branschrad-kraver-teknikneutrala-regler-for-handeln/#comments"> Antal kommentarer&nbsp;0</a></span>
<a style="float:left; width:98%;" href="http://www.dagenshandel.se/debatt/handlare-maste-engagera-sig-mer-i-besoksnaringen/" title="Permalink to: Handlare måste engagera sig mer i besöksnäringen" target="_self">Handlare måste engagera sig mer i besöksnäringen</a><span class="wp-cpl-date" style="float:left;"> 2016/03/23<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/debatt/handlare-maste-engagera-sig-mer-i-besoksnaringen/#comments"> Antal kommentarer&nbsp;0</a></span>
<a style="float:left; width:98%;" href="http://www.dagenshandel.se/debatt/gor-om-regelverket-for-kassaregister/" title="Permalink to: Gör om regelverket för kassaregister" target="_self">Gör om regelverket för kassaregister</a><span class="wp-cpl-date" style="float:left;"> 2015/12/18<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/debatt/gor-om-regelverket-for-kassaregister/#comments"> Antal kommentarer&nbsp;0</a></span>
<a style="float:left; width:98%;" href="http://www.dagenshandel.se/debatt/sveriges-ekonomi-behover-en-god-julhandel/" title="Permalink to: "Sveriges ekonomi behöver en god julhandel"" target="_self">"Sveriges ekonomi behöver en god julhandel"</a><span class="wp-cpl-date" style="float:left;"> 2015/12/10<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/debatt/sveriges-ekonomi-behover-en-god-julhandel/#comments"> Antal kommentarer&nbsp;0</a></span>
<a style="float:left; width:98%;" href="http://www.dagenshandel.se/debatt/sakernas-internet-nyckeln-till-framtidens-kundservice/" title="Permalink to: Sakernas internet nyckeln till framtidens kundservice" target="_self">Sakernas internet nyckeln till framtidens kundservice</a><span class="wp-cpl-date" style="float:left;"> 2015/11/05<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/debatt/sakernas-internet-nyckeln-till-framtidens-kundservice/#comments"> Antal kommentarer&nbsp;0</a></span>
</ul></li> 
												</ul>
											</div>
										</div>
									</div>
																
																		<div id="nyheter_botten_section" class="widget-area">
										<div class="entry-line-view">
											<div class="wrapper">
												<ul class="xoxo">
													<li id="wp_category_post_list_itg-26" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/ledare/">ledare</a></h3><ul class="wp-cpl-widget wp-cpl-theme-no"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/ledare/handeln-nagot-att-vara-stolt-over/" title="Permalink to: Handeln - något att vara stolt över" target="_self">Handeln - något att vara stolt över</a><span class="wp-cpl-date" style="float:left;"> 2016/06/17<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/ledare/handeln-nagot-att-vara-stolt-over/#comments"> Antal kommentarer&nbsp;0</a></span><p class="wp-cpl-excerpt">Att vara stolt över sin arbetsplats och sitt yrke – det borgar för trivsel och för förmågan att uträtta ett gott dagsverke.
Handeln har mycket att vara stolt över.</p>
</ul></li> 
												</ul>
											</div>
										</div>
									</div>
									<div class="ipad-annons">
										<!-- Annons -->									
										<img class="annons" src="http://www.dagenshandel.se/wp-content/themes/dagens-halden/images/annons_h.gif" alt="" /> 
										<div class="banner banner-colone3">
											 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x09');
		//-->
	</script></div>										</div>

										<div class="banner banner-colone3">
											 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x10');
		//-->
	</script></div>										</div>

										<div class="banner banner-colone3">
											 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x11');
		//-->
	</script></div>										</div>

										<div class="banner banner-colone3">
											 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x12');
		//-->
	</script></div>										</div>

										<div class="banner banner-colone3">
											 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x13');
		//-->
	</script></div>										</div>
									</div>
									<div class="ipad-widgets">
										<div id="nyheter_top_section_colone3" class="widget-area">
											<div class="entry-line-view">
												<ul class="xoxo">
													<li id="rss-2" class="widget-container widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://retailjobb.se/category/dagens-handel/feed'><img style='border:0' width='14' height='14' src='http://www.dagenshandel.se/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://retailjobb.se/'>PLATSANNONSER</a></h3><ul><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/brantiba-soker-saljare'>Brabantia söker säljare</a></li><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/toms-soker-saljare-dagligvaruhandeln-till-distrikt-mellersta-norrland-dalarna'>Toms söker säljare Dagligvaruhandeln  till distrikt mellersta Norrland – Dalarna</a></li><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/sca-soker-category-manager'>SCA söker Category Manager</a></li><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/teampac-soker-saljare-till-region-mellan'>Teampac söker säljare till region ”Mellan”</a></li></ul></li> 
												</ul>
											</div>
											<div class="clear">
												<!--  -->
											</div>
										</div>
							
										<div id="nyheter_botten_section_colone3" class="widget-area">
											<div class="entry-line-view">
												<ul class="xoxo">
													 
												</ul>
											</div>
											<div class="clear">
												<!--  -->
											</div>
										</div>
									</div>
								</div>
							</div>
							<div class="fluid-col">
								<div class="wrap-content">	
									<div class="full-view-news">
										<div class="full-news">
																								<h1>Bättre än väntat för danskt smyckesbolag</h1>
													<div class="part-intro">
														<span class="date">Ylva Åkesson | 2017/02/07 | Antal kommentarer 0</span>
														<div class="addthis_toolbox addthis_default_style ">
															<!--<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
															<a class="addthis_button_tweet"></a>
															<a class="addthis_button_google_plusone" g:plusone:size="medium"></a
															<a class="addthis_button_linkedin"></a>-->
															<span class="st_twitter_hcount" displayText="Tweet"></span>
															<span class="st_plusone_hcount" displayText="Google +1"></span>
															<span class="st_fblike_hcount" displayText="Facebook Like"></span>
															<span class="st_email_hcount" displayText="Email"></span>
															<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
														</div>
														<div class="short-description"><p>Den danska smyckesjätten Pandora redovisar ett resultat före skatt på 2.672 miljoner danska kronor för det fjärde kvartalet 2016.</p>
</div>
													</div>
													<div class="part-image">
														<!-- 														<a class="fancybox" href="">
														<img src="" alt=""/></a> -->
																											</div>
																																																																					<div class="long-description">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            							<div class="wpInsert wpInsertInPostAd wpInsertAbove" style="margin: 5px;padding: 0px;"></div><p class="Text">Analytikernas förväntningar var ett resultat på 2 512 miljoner, enligt SME Direkt.</p>
<p class="Text">Nettoomsättningen uppgick till 6 602 miljoner danska kronor, mot väntade 6 682 miljoner.</p>
<p class="Text">Styrelsen föreslår en utdelning om totalt 4 miljarder danska kronor under 2017.</p>
<p class="Text">Utdelningen består av en ordinarie utdelning om 9 danska kronor per aktie, samt tre extra kvartalsmässiga utdelningar om 9 kronor per aktie, alltså totalt 36 kronor.</p>
<p class="Text">Därtill inleder bolaget ett aktieåterköpsprogram om totalt 1,8 miljarder danska kronor.</p>
<p class="Text">
<p>&nbsp;</p>

                                                                                                                                                                            													</div>
															
													
											<span class="print""><a href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/print/" title="Skriv ut" rel="nofollow"><img class="WP-PrintIcon" src="http://www.dagenshandel.se/wp-content/plugins/wp-print/images/print.gif" alt="Skriv ut" title="Skriv ut" style="border: 0px;" /></a>&nbsp;<a href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/print/" title="Skriv ut" rel="nofollow">Skriv ut</a>
</span>
												
																																													
									 		<div class="hide-comment-container">
												<div class="comment-area">
													<script type="text/javascript"> 
var currLayerId = "show"; 

function togLayer(id) 
{ 
if(currLayerId) setDisplay(currLayerId, "none"); 
if(id)setDisplay(id, "block"); 
currLayerId = id; 
}

function setDisplay(id,value) 
{ 
var elm = document.getElementById(id); 
elm.style.display = value; 
} 

</script>

<div id="show" style="display: block;">
<center>
<a href="#" style="text-decoration:none" onclick="togLayer('hide');return false;" title="">Klicka här för att lägga till en ny kommentar  (0) </a>
</center>
</div>

<div id="hide" style="display: none;">

<center>
<a href="#" style="text-decoration:none" onclick="togLayer('show');return false;" title="">Klicka här för att stänga formuläret</a>
</center>


<!-- You can start editing here. -->


			<!-- If comments are closed. -->
		<p class="nocomments">Kommentarer inaktiverade.</p>

	
</div> 
												</div>
											</div>
										</div>
											<div class="wrap-news">
																											<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/securitas-vd-vill-inte-forutspa-europatillvaxt/">Securitas-vd vill inte förutspå Europatillväxt</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/securitas-vd-vill-inte-forutspa-europatillvaxt/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/securitas-vd-vill-inte-forutspa-europatillvaxt/"><span class="excerpt"> Securitas spår i rapporten att diverse faktorer "kommer att vända den positiva trenden av organisk försäljningstillväxt" i Europa under de kommande kvartalen. Alf Göransson, vd, vill dock inte precisera huruvida det vankas negativa tal</span></a>
																</div>
															</div>
																																													 <div class="banner disablepadding">
																	 <div class="wpInsert wpInsertTemplateTag" style="margin-bottom: 4px; padding: 0px;">Annons:
<script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x04');
		//-->
	</script></div>																</div>
																 <div class="banner disablepadding">
																	  <div class="wpInsert wpInsertTemplateTag" style="margin: 0px; padding: 0px;">Annons:
<script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x05');
		//-->
	</script></div>																</div>

																														<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/securitas-vd-kommenterar-hack-i-tillvaxt/">Securitas-vd kommenterar hack i tillväxt</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/securitas-vd-kommenterar-hack-i-tillvaxt/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/securitas-vd-kommenterar-hack-i-tillvaxt/"><span class="excerpt">Den positiva trenden av organisk försäljningstillväxt i Securitas europeiska division, Security Services Europa, kommer att vända under de kommande kvartalen. Därefter kommer en återhämtning under det andra halvåret 2017, spår bevakningsbolaget i sin bokslutskommuniké.</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/eko-mat-slar-nya-rekord/">Eko-mat slår nya rekord.</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/eko-mat-slar-nya-rekord/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/eko-mat-slar-nya-rekord/"><span class="excerpt">Förra året ökade Hemköp den ekologiska försäljningen med 20 procent. Nu har andelen ekologiskt nått tio procent av Hemköps livsmedelsförsäljning.</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/cloetta-omvandlar-a-aktier-till-b-aktier/">Cloetta omvandlar A-aktier till B-aktier</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/cloetta-omvandlar-a-aktier-till-b-aktier/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/cloetta-omvandlar-a-aktier-till-b-aktier/"><span class="excerpt">﻿Cloettas största aktieägare, AB Malfors Promotor, har begärt att Cloetta omvandlar strax över 4,1 miljoner A-aktier till B-aktier. Omvandlingen sker på grund av ett tidigare avtal.</span></a>
																</div>
															</div>
																																													 <div class="banner disablepadding" >
																	 <div class="wpInsert wpInsertTemplateTag" style="margin: 0px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x06');
		//-->
	</script></div>																</div>
																														<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/visita-utrymmet-for-loneokningar-mycket-begransat/">Visita: Utrymmet för löneökningar mycket begränsat”</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/visita-utrymmet-for-loneokningar-mycket-begransat/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/visita-utrymmet-for-loneokningar-mycket-begransat/"><span class="excerpt">Utrymmet för löneökningar på Visitas avtalsområde är "mycket begränsat".
Det sade Antje Dedering, förhandlingschef på Visita, vid en pressträff på tisdagen där organisationen presenterade sina krav inför avtalsrörelsen.

</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/hrf-vill-ha-700-kronor-mer-per-manad/">HRF vill ha 700 kronor mer per månad</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/hrf-vill-ha-700-kronor-mer-per-manad/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/hrf-vill-ha-700-kronor-mer-per-manad/"><span class="excerpt">Hotell- och Restaurangfacket (HRF) yrkar på höjda löner på 700 kronor per heltidsanställd och månad, vilket enligt fackförbundet är i linje med LO-samordningens lönekrav.

</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/butiksinredarna-ser-god-utveckling-framat/">Butiksinredarna ser god utveckling framåt</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/butiksinredarna-ser-god-utveckling-framat/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/butiksinredarna-ser-god-utveckling-framat/"><span class="excerpt">Butiksinredningsföretaget Itab har förväntningar om en "god utveckling". Det skriver bolagets vd Ulf Rostedt i delårsrapporten.

</span></a>
																</div>
															</div>
																																													 <div class="banner disablepadding">
																	<div class="wpInsert wpInsertTemplateTag" style="margin: 0px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x07');
		//-->
	</script></div>																</div>
																														<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/sa-snabbt-gar-natshopping/">Så snabbt går nätshopping</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/sa-snabbt-gar-natshopping/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/sa-snabbt-gar-natshopping/"><span class="excerpt">Shoppingportalen Shopalike har genomfört en undersökning av nät-köp i 12 länder som visar hur mycket tid kunderna tar på sig innan de trycker på köp-knappen. </span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/pandora-spurtar-pa-butiksoppningar/">Pandora spurtar på butiksöppningar</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/pandora-spurtar-pa-butiksoppningar/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/pandora-spurtar-pa-butiksoppningar/"><span class="excerpt">Det danska smyckesbolaget Pandora ger i bokslutskommunikén för 2016 prognoser för 2017.
Bolaget spår att intäkterna hamnar i intervallet 23-24 miljarder danska kronor och att ebitda-margnalen landar på cirka 38 procent.

</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/lantmannen-gor-rekordresultat/">Lantmännen gör rekordresultat</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/lantmannen-gor-rekordresultat/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/lantmannen-gor-rekordresultat/"><span class="excerpt">Lantmännens resultat för 2016, justerat för jämförelsestörande poster, är det högsta resultat Lantmännen någonsin levererat. Det har gjort att styrelsen beslutat om den högsta utdelningen i bolagets historia.</span></a>
																</div>
															</div>
																																													 <div class="banner">
																	 <div class="wpInsert wpInsertTemplateTag" style="margin: 0px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x08');
		//-->
	</script></div>																</div>	
																														<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/regler-hindrar-svenska-entreprenorer/">Regler hindrar svenska entreprenörer</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/regler-hindrar-svenska-entreprenorer/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/regler-hindrar-svenska-entreprenorer/"><span class="excerpt">Årets Global Entrepreneurship Monitor Report visar att 55 procent av världens entreprenörer vill anställa minst en person de närmaste fem åren. Svenska entreprenörer är mer försiktiga än det globala genomsnittet. Stelbenta regler och brist på kompetens och kapital anges som hinder.  </span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/lordagsjulafton-tyngde-willys/">Lördagsjulafton tyngde Willys</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/lordagsjulafton-tyngde-willys/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/lordagsjulafton-tyngde-willys/"><span class="excerpt">Rörelseresultatet för Axfoods kedja Willys minskade till 205 från 222 miljoner kronor under det fjärde kvartalet, trots omsättningen växte till 5,98 miljarder kronor (5,81).

</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/modekedja-oppnar-nytt-i-hemstaden/">Modekedja öppnar nytt i hemstaden</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/modekedja-oppnar-nytt-i-hemstaden/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/modekedja-oppnar-nytt-i-hemstaden/"><span class="excerpt">Företaget har länge sökt rätt läge för sin nya butik.</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/">Bättre än väntat för danskt smyckesbolag</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/"><span class="excerpt">Den danska smyckesjätten Pandora redovisar ett resultat före skatt på 2.672 miljoner danska kronor för det fjärde kvartalet 2016.</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/handelsomrade-vid-filipstad-vaxer/">Handelsområde vid Filipstad växer</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/handelsomrade-vid-filipstad-vaxer/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/handelsomrade-vid-filipstad-vaxer/"><span class="excerpt">Sedan Dollarstore etablerade sig i Filipstad har staden fått större dragningskraft. Nya kedjor sägs vara på väg in.</span></a>
																</div>
															</div>
																													
											</div>
										</div>
									</div>
																	
									<div class="full-news-iphone">
										<div class="wrapper">
											<h1>Bättre än väntat för danskt smyckesbolag</h1>
											<div class="part-intro">
												<span class="date">Ylva Åkesson | 2017/02/07 | Antal kommentarer 0</span>
												<div class="addthis_toolbox addthis_default_style ">
													<span class="st_twitter_hcount" displayText="Tweet"></span>
													<span class="st_plusone_hcount" displayText="Google +1"></span>
													<span class="st_fblike_hcount" displayText="Facebook Like"></span>
													<span class="st_email_hcount" displayText="Email"></span>
													<span class='st_linkedin_hcount' displayText='LinkedIn'></span>
												</div>
											</div><br /><br /><br /><br />

											<div class="short-description">
												<p>Den danska smyckesjätten Pandora redovisar ett resultat före skatt på 2.672 miljoner danska kronor för det fjärde kvartalet 2016.</p>
											</div>
																				 											
																																
																							
											
											<!-- <div class="long-description">
																																														</div> -->
												<div class="long-description">
													<div class="wpInsert wpInsertInPostAd wpInsertAbove" style="margin: 5px;padding: 0px;"></div><p class="Text">Analytikernas förväntningar var ett resultat på 2 512 miljoner, enligt SME Direkt.</p>
<p class="Text">Nettoomsättningen uppgick till 6 602 miljoner danska kronor, mot väntade 6 682 miljoner.</p>
<p class="Text">Styrelsen föreslår en utdelning om totalt 4 miljarder danska kronor under 2017.</p>
<p class="Text">Utdelningen består av en ordinarie utdelning om 9 danska kronor per aktie, samt tre extra kvartalsmässiga utdelningar om 9 kronor per aktie, alltså totalt 36 kronor.</p>
<p class="Text">Därtill inleder bolaget ett aktieåterköpsprogram om totalt 1,8 miljarder danska kronor.</p>
<p class="Text">
<p>&nbsp;</p>
                                                                                                                                                                												</div>
											</div>
											<span class="print""><a href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/print/" title="Skriv ut" rel="nofollow"><img class="WP-PrintIcon" src="http://www.dagenshandel.se/wp-content/plugins/wp-print/images/print.gif" alt="Skriv ut" title="Skriv ut" style="border: 0px;" /></a>&nbsp;<a href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/print/" title="Skriv ut" rel="nofollow">Skriv ut</a>
</span>
											<div class="wrap-news-iphone">
																											<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/securitas-vd-vill-inte-forutspa-europatillvaxt/">Securitas-vd vill inte förutspå Europatillväxt</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/securitas-vd-vill-inte-forutspa-europatillvaxt/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/securitas-vd-vill-inte-forutspa-europatillvaxt/"><span class="excerpt"> Securitas spår i rapporten att diverse faktorer "kommer att vända den positiva trenden av organisk försäljningstillväxt" i Europa under de kommande kvartalen. Alf Göransson, vd, vill dock inte precisera huruvida det vankas negativa tal</span></a>
																</div>
															</div>
																																													 <div class="banner">
																	 <div class="wpInsert wpInsertTemplateTag" style="margin-bottom: 4px; padding: 0px;">Annons:
<script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x04');
		//-->
	</script></div>																</div>
																 <div class="banner">
																	  <div class="wpInsert wpInsertTemplateTag" style="margin: 0px; padding: 0px;">Annons:
<script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x05');
		//-->
	</script></div>																</div>

																														<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/securitas-vd-kommenterar-hack-i-tillvaxt/">Securitas-vd kommenterar hack i tillväxt</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/securitas-vd-kommenterar-hack-i-tillvaxt/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/securitas-vd-kommenterar-hack-i-tillvaxt/"><span class="excerpt">Den positiva trenden av organisk försäljningstillväxt i Securitas europeiska division, Security Services Europa, kommer att vända under de kommande kvartalen. Därefter kommer en återhämtning under det andra halvåret 2017, spår bevakningsbolaget i sin bokslutskommuniké.</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/eko-mat-slar-nya-rekord/">Eko-mat slår nya rekord.</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/eko-mat-slar-nya-rekord/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/eko-mat-slar-nya-rekord/"><span class="excerpt">Förra året ökade Hemköp den ekologiska försäljningen med 20 procent. Nu har andelen ekologiskt nått tio procent av Hemköps livsmedelsförsäljning.</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/cloetta-omvandlar-a-aktier-till-b-aktier/">Cloetta omvandlar A-aktier till B-aktier</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/cloetta-omvandlar-a-aktier-till-b-aktier/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/cloetta-omvandlar-a-aktier-till-b-aktier/"><span class="excerpt">﻿Cloettas största aktieägare, AB Malfors Promotor, har begärt att Cloetta omvandlar strax över 4,1 miljoner A-aktier till B-aktier. Omvandlingen sker på grund av ett tidigare avtal.</span></a>
																</div>
															</div>
																																													 <div class="banner">
																	 <div class="wpInsert wpInsertTemplateTag" style="margin: 0px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x06');
		//-->
	</script></div>																</div>
																														<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/visita-utrymmet-for-loneokningar-mycket-begransat/">Visita: Utrymmet för löneökningar mycket begränsat”</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/visita-utrymmet-for-loneokningar-mycket-begransat/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/visita-utrymmet-for-loneokningar-mycket-begransat/"><span class="excerpt">Utrymmet för löneökningar på Visitas avtalsområde är "mycket begränsat".
Det sade Antje Dedering, förhandlingschef på Visita, vid en pressträff på tisdagen där organisationen presenterade sina krav inför avtalsrörelsen.

</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/hrf-vill-ha-700-kronor-mer-per-manad/">HRF vill ha 700 kronor mer per månad</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/hrf-vill-ha-700-kronor-mer-per-manad/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/hrf-vill-ha-700-kronor-mer-per-manad/"><span class="excerpt">Hotell- och Restaurangfacket (HRF) yrkar på höjda löner på 700 kronor per heltidsanställd och månad, vilket enligt fackförbundet är i linje med LO-samordningens lönekrav.

</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/butiksinredarna-ser-god-utveckling-framat/">Butiksinredarna ser god utveckling framåt</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/butiksinredarna-ser-god-utveckling-framat/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/butiksinredarna-ser-god-utveckling-framat/"><span class="excerpt">Butiksinredningsföretaget Itab har förväntningar om en "god utveckling". Det skriver bolagets vd Ulf Rostedt i delårsrapporten.

</span></a>
																</div>
															</div>
																																													 <div class="banner disablepadding">
																	<div class="wpInsert wpInsertTemplateTag" style="margin: 0px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x07');
		//-->
	</script></div>																</div>
																														<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/sa-snabbt-gar-natshopping/">Så snabbt går nätshopping</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/sa-snabbt-gar-natshopping/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/sa-snabbt-gar-natshopping/"><span class="excerpt">Shoppingportalen Shopalike har genomfört en undersökning av nät-köp i 12 länder som visar hur mycket tid kunderna tar på sig innan de trycker på köp-knappen. </span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/pandora-spurtar-pa-butiksoppningar/">Pandora spurtar på butiksöppningar</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/pandora-spurtar-pa-butiksoppningar/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/pandora-spurtar-pa-butiksoppningar/"><span class="excerpt">Det danska smyckesbolaget Pandora ger i bokslutskommunikén för 2016 prognoser för 2017.
Bolaget spår att intäkterna hamnar i intervallet 23-24 miljarder danska kronor och att ebitda-margnalen landar på cirka 38 procent.

</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/lantmannen-gor-rekordresultat/">Lantmännen gör rekordresultat</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/lantmannen-gor-rekordresultat/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/lantmannen-gor-rekordresultat/"><span class="excerpt">Lantmännens resultat för 2016, justerat för jämförelsestörande poster, är det högsta resultat Lantmännen någonsin levererat. Det har gjort att styrelsen beslutat om den högsta utdelningen i bolagets historia.</span></a>
																</div>
															</div>
																																													 <div class="banner">
																	 <div class="wpInsert wpInsertTemplateTag" style="margin: 0px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x08');
		//-->
	</script></div>																</div>	
																														<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/regler-hindrar-svenska-entreprenorer/">Regler hindrar svenska entreprenörer</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/regler-hindrar-svenska-entreprenorer/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/regler-hindrar-svenska-entreprenorer/"><span class="excerpt">Årets Global Entrepreneurship Monitor Report visar att 55 procent av världens entreprenörer vill anställa minst en person de närmaste fem åren. Svenska entreprenörer är mer försiktiga än det globala genomsnittet. Stelbenta regler och brist på kompetens och kapital anges som hinder.  </span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/lordagsjulafton-tyngde-willys/">Lördagsjulafton tyngde Willys</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/lordagsjulafton-tyngde-willys/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/lordagsjulafton-tyngde-willys/"><span class="excerpt">Rörelseresultatet för Axfoods kedja Willys minskade till 205 från 222 miljoner kronor under det fjärde kvartalet, trots omsättningen växte till 5,98 miljarder kronor (5,81).

</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/modekedja-oppnar-nytt-i-hemstaden/">Modekedja öppnar nytt i hemstaden</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/modekedja-oppnar-nytt-i-hemstaden/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/modekedja-oppnar-nytt-i-hemstaden/"><span class="excerpt">Företaget har länge sökt rätt läge för sin nya butik.</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/">Bättre än väntat för danskt smyckesbolag</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/battre-an-vantat-for-danskt-smyckesbolag/"><span class="excerpt">Den danska smyckesjätten Pandora redovisar ett resultat före skatt på 2.672 miljoner danska kronor för det fjärde kvartalet 2016.</span></a>
																</div>
															</div>
																																												<div class="noimage">
																<div class="wrapper">
																	<h3><a href="http://www.dagenshandel.se/nyheter/handelsomrade-vid-filipstad-vaxer/">Handelsområde vid Filipstad växer</a></h3>
																	<a href="http://www.dagenshandel.se/nyheter/handelsomrade-vid-filipstad-vaxer/"><span class="date debatt">2017/02/07 | Antal kommentarer 0</span></a>
																	<a href="http://www.dagenshandel.se/nyheter/handelsomrade-vid-filipstad-vaxer/"><span class="excerpt">Sedan Dollarstore etablerade sig i Filipstad har staden fått större dragningskraft. Nya kedjor sägs vara på väg in.</span></a>
																</div>
															</div>
																													
											</div>
										</div>
										<!-- add iphone -->
										<div class="iphone-add-container">
											<div class="prenumerera-col3 ipad-prenumerera">
												<h3><a href="https://www.kundservice.net/index.aspx?Product=DAH" target="_blank">Prenumerera</a></h3><br />
												<span class="form-text">Vill du ha vårt nyhetsbrev - fyll i din e-postadress nedan</span><br />
												<div class="container-form">
													<!-- Pren NB -->									
													<script language="JavaScript">
	<!--
	function CorrectEmailaddress(SubscriberForm){
	 if (SubscriberForm.pf_Email.value.length > 255)
	{
	alert("Ange högst 255 tecken i fältet för e-postadress.");
	SubscriberForm.pf_Email.focus();
	return false;
	 }
	if (SubscriberForm.pf_Email.value == "")
	{
	alert("Ange adressen i fältet för e-postadress");
	SubscriberForm.pf_Email.focus();
	return false; }
	if (SubscriberForm.pf_Email.value.length < 7)
	{
	alert("Ange minst 7 tecken i fältet för e-postadress.");
	SubscriberForm.pf_Email.focus();
	return false; }
	pf_Email=SubscriberForm.pf_Email.value;
	var reg = /^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,10})$/;
	if(reg.test(pf_Email) == false) 
	{
		  alert('E-postadressen är inte giltig. Vänligen försök igen.');
		  SubscriberForm.pf_Email.focus();
		  return false;
	}
	var counter = 0;
	for (i=1; i<=SubscriberForm.pf_CounterMailinglists.value; i++)
	 {
	var checkBoxName = "pf_MailinglistName" + i;
	 if (document.getElementsByName(checkBoxName)[0].checked || document.getElementsByName(checkBoxName)[0].type == "hidden") counter++; 
	}
	 if (counter == 0)
	{
	alert("En eller flera e-postlistor krävs för detta formulär.");
	return false;
	 }
	return true;
	}
//-->
</script>
<form name="SubscriberForm" style="text-align:left; font-family: arial, sans-serif; font-size: 12pt;" action="https://www.anpdm.com/public/process-subscription-form.aspx?formId=43405F407745415C4A71" onSubmit="return				CorrectEmailaddress(this);" method="post">
	<table cellspacing="0" cellpadding="2px">
		<tr>
			<td>
				<br/><b><!--Vill du ha vårt nyhetsbrev - fyll i din e-postadress nedan--></td></tr><tr><td>
				Namn<br/><input type="text" name="pf_SubscriberName" value="" size="30"  ></td></tr><tr><td>
				E-postadress*<br/><input type="text" name="pf_Email" value="" size="30"  ></td></tr><tr><td>
			</td>
		</tr>
		<tr>
			<td>
				<br/><a href="javascript:;" onClick=window.open('https://www.anpdm.com/public/Policy.aspx?Id=43405F407745415C4A71&AccountId=43435D4378444A5E4671','policyWindow','width=500px,height=500px')'>Vår policy för e-postadresser</a></td></tr><tr><td>
				<input type="submit" name="Submit" value="Prenumerera" >
				<br/>
				<br/>
			</td>
		</tr>
		<tr>
			<td><!-- Ändra inte namn eller typ på Skicka-knappen. För att ändra den synliga texten, ändra istället texten för \ &quot;värde \&quot; -->
				<input type="hidden" name="pf_FormType" value="OptInForm">
				<input type="hidden" name="pf_OptInMethod" value="SingleOptInMethod">
				<input type="hidden" name="pf_CounterDemogrFields" value="0">
				<input type="hidden" name="pf_CounterMailinglists" value="1">
				<input type="hidden" name="pf_AccountId" value="12175">
				<input type="hidden" name="pf_ListById" value="1">
				<input type="hidden" name="pf_Version" value="2">
				<input type="hidden" name="pf_MailinglistName1" value="316802">
			</td>
		</tr>
	</table>
</form>	
												</div>
											</div>
											<div class="clear">
												<!--  -->
											</div>
											<div id="nyheter_top_section" class="widget-area">
												<div class="entry-line-view">
													<ul class="xoxo">
														<li id="text-7" class="widget-container widget_text"><h3 class="widget-title">WHITEPAPER</h3>			<div class="textwidget"><div style="padding-right: 10px;"> 
<script type="text/javascript" language="javascript"> 
<!-- 
OAS_AD('x16'); 
//--> 
</script> 
</div>
<div style="padding-right: 10px;padding-top:10px;"> 
<script type="text/javascript" language="javascript"> 
<!-- 
OAS_AD('x17'); 
//--> 
</script> 
</div></div>
		</li><li id="text-20" class="widget-container widget_text">			<div class="textwidget"><div style="width:300px!important;margin-left: -15px;">
<center>
<script type="text/javascript" language="javascript">
		<!--
			OAS_AD('x15');
			//-->
</script>
</center>
</div>
</div>
		</li><li id="wp_category_post_list_itg-41" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/Serviceskolan/">Serviceskolan</a></h3><ul class="wp-cpl-widget wp-cpl-theme-no"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/serviceskolan/mersalj-gor-kunden-nojdare-serviceskolan-del-4/" title="Permalink to: Mersälj gör kunden nöjdare – Serviceskolan del 4" target="_self">Mersälj gör kunden nöjdare – Serviceskolan del 4</a>
<span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://www.dagenshandel.se/nyheter/serviceskolan-del-3/"><img width="299" height="200" src="http://www.dagenshandel.se/wp-content/uploads/2016/09/artikel-3-lo--plabbet-299x200.jpg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="artikel 3 löplabbet" /></a></span></span><a style="float:left; width:98%;" href="http://www.dagenshandel.se/nyheter/serviceskolan-del-3/" title="Permalink to: Serviceskolan del 3" target="_self">Serviceskolan del 3</a>
<a style="float:left; width:98%;" href="http://www.dagenshandel.se/serviceskolan/serviceskolan-del-2/" title="Permalink to: Serviceskolan - del 2" target="_self">Serviceskolan - del 2</a>
<span class="wp-thumb-overlay"><span class="thumb_lay"><a href="http://www.dagenshandel.se/serviceskolan/folj-var-serviceskola-premiar-for-forsta-avsnittet/"><img width="299" height="200" src="http://www.dagenshandel.se/wp-content/uploads/2016/06/Art-1-bild-1-299x200.jpeg" class="attachment-wp-cpl-post-thumb wp-post-image" alt="Art 1, bild 1" /></a></span></span><a style="float:left; width:98%;" href="http://www.dagenshandel.se/serviceskolan/folj-var-serviceskola-premiar-for-forsta-avsnittet/" title="Permalink to: Följ vår serviceskola! Premiär för första avsnittet här" target="_self">Följ vår serviceskola! Premiär för första avsnittet här</a>
</ul></li><li id="better_rss_widget-2" class="widget-container widget_better_rss_widget"><h3 class="widget-title"><a class="rsswidget" href="https://dagenshandel.wordpress.com/" title="" target="_blank">Gästblogg</a></h3><div class="better-rss-intro-text"></br /></div><ul><li><a class='rsswidget' href='https://dagenshandel.wordpress.com/2016/12/19/retailtainment-och-hallbarhet-heta-trender-under-2017/' title='2017 kommer att bli ett fantastiskt år för handeln med stora möjligheter för aktörer att experimentera och testa nya idéer. Det är bara en sak de inte kan riskera i den snabbrörliga handelsbranschen, […]' target="_blank">”Retailtainment” och hållbarhet heta trender under 2017</a></li><li><a class='rsswidget' href='https://dagenshandel.wordpress.com/2016/11/21/omni-channel-a-question-of-how/' title='By Ulf Tillander,Global Industri Director, Retail IFS For retailers, being able to deliver, and keep delivering – is at the heart of omni-channel success. But delivering has never been more complex. G […]' target="_blank">Omni-Channel a question of ‘how’?</a></li><li><a class='rsswidget' href='https://dagenshandel.wordpress.com/2016/10/25/vilket-jobb-gor-din-produkt-at-kunden/' title='Här kommer ett inlägg från Dagens Handels redaktion. Dagmar Forne var för en tid sedan i USA och lyssande på den kloke Harvardprofessorn Clayton Christensen, som vill att företagen ska tänka nytt krin […]' target="_blank">Vilket jobb gör din produkt åt kunden?</a></li><li><a class='rsswidget' href='https://dagenshandel.wordpress.com/2016/09/19/forhindra-kassasvinnet-och-forbattra-resultatet/' title='Detaljhandeln förlorar årligen 1,2 procent av sin omsättning genom olika typer av svinn. Kassasvinn står för 0,4 procent, det visar Global Theft Barometer 2015. Undersökningen visar också att 75 proce […]' target="_blank">Förhindra kassasvinnet och förbättra resultatet</a></li><li><a class='rsswidget' href='https://dagenshandel.wordpress.com/2016/09/12/e-handlare-sa-behaller-du-kunderna/' title='Fler konsumenter upplever problem när de handlar online. Här tipsar JDA:s chef för norra Europa, Johan Reventberg, om vad  e-handeln måste bli bättre på för att inte tappa kunder: I dagarna kunde vi p […]' target="_blank">E-handlare – så behåller du kunderna!</a></li></ul></li><li id="wp_category_post_list_itg-33" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/event/">event</a></h3><ul class="wp-cpl-widget wp-cpl-theme-0"><li class="wp-cpl wp-cpl-even"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/event/frukostseminarium-4-april-stockholm-2/" title="Permalink to: Frukostseminarium 4 april Stockholm" target="_self">Frukostseminarium 4 april Stockholm</a><p class="wp-cpl-excerpt">…</p></li>
<li class="wp-cpl wp-cpl-odd"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/event/shop-kistamassan-stockholm-10-11-maj-2/" title="Permalink to: Shop- Kistamässan Stockholm 10-11 maj" target="_self">Shop- Kistamässan Stockholm 10-11 maj</a><p class="wp-cpl-excerpt">…</p></li>
<li class="wp-cpl wp-cpl-even"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/event/almedalen-4-juli-2/" title="Permalink to: Almedalen 4 juli" target="_self">Almedalen 4 juli</a><p class="wp-cpl-excerpt">…</p></li>
<li class="wp-cpl wp-cpl-odd"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/event/retail-forum-3-okt-i-goteborg/" title="Permalink to: Retail Forum 3 okt  i Göteborg" target="_self">Retail Forum 3 okt  i Göteborg</a><p class="wp-cpl-excerpt">…</p></li>
</ul></li><li id="wp_category_post_list_itg-17" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/krönika/">krönika</a></h3><ul class="wp-cpl-widget wp-cpl-theme-no"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/kronika/fokusera-pa-kunden/" title="Permalink to: Fokusera på kunden" target="_self">Fokusera på kunden</a><span class="wp-cpl-date" style="float:left;"> 2017/01/26<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/kronika/fokusera-pa-kunden/#comments"> Antal kommentarer&nbsp;0</a></span><p class="wp-cpl-excerpt">Jag befinner mig i ett stockholmskt köpcentrum men känner mig förflyttad till Kina. Fötterna…</p>
</ul></li> 
													</ul>
												</div>
												<div class="clear">
													<!--  -->
												</div>
											</div>
											<div id="nyheter_mitten_section" class="widget-area">
												<div class="entry-line-view">
													<div class="wrapper">
														<ul class="xoxo">
															<li id="wp_category_post_list_itg-9" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/special/">special</a></h3><ul class="wp-cpl-widget wp-cpl-theme-no"><li class="wp-cpl wp-cpl-even"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/special/generationen-som-ritar-om-spelplanen/" title="Permalink to: Generationen som ritar om spelplanen" target="_self">Generationen som ritar om spelplanen</a><span class="wp-cpl-date" style="float:left;"> 2017/02/01<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/special/generationen-som-ritar-om-spelplanen/#comments"> Antal kommentarer&nbsp;0</a></span><p class="wp-cpl-excerpt">Millennials – vad de värderar och vad de vill uppnå skiljer sig från tidigare ungdomsgenerationer och deras beteende är ett annat. Det påverkar konsumtionen av både prylar, nöjen och kultur.</p></li>
</ul></li><li id="simple_tweet_widget-2" class="widget-container simple_tweet_widget"><h3 class="widget-title">twitter</h3><img class="alignleft" src="http://pbs.twimg.com/profile_images/425215118784225281/7FSOsm_X_normal.jpeg">
<br />
<ul class="pages">
<li>Redaktionen i full gång med <a href="http://twitter.com/search?q=%23DH2" target="_blank">#DH2</a>/2017 med tema <a href="http://twitter.com/search?q=%23s" target="_blank">#s</a>äkerhet där vi bland annat skriver om <a href="http://twitter.com/search?q=%23cybers" target="_blank">#cybers</a>äkerhet <a href="http://twitter.com/search?q=%23m" target="_blank">#m</a>ärk-DNA <a href="http://twitter.com/search?q=%23penningtv" target="_blank">#penningtv</a>ätt och <a href="http://twitter.com/search?q=%23GDPR" target="_blank">#GDPR</a><br /><span class="0_tweet_date"></span></li>
<span class="reply"><a href="http://twitter.com/intent/tweet?in_reply_to=828555310264680449" target="_blank">Reply</a>  <a href="http://twitter.com/intent/retweet?tweet_id=828555310264680449" target="_blank">Retweet</a>  <a href="http://twitter.com/intent/favorite?tweet_id=828555310264680449" target="_blank">Favorite</a></span><li>Så se inte GDPR som hot och pålaga utan som en välsignelse. EU när det är som bäst!<br /><span class="1_tweet_date"></span></li>
<span class="reply"><a href="http://twitter.com/intent/tweet?in_reply_to=823479687871660032" target="_blank">Reply</a>  <a href="http://twitter.com/intent/retweet?tweet_id=823479687871660032" target="_blank">Retweet</a>  <a href="http://twitter.com/intent/favorite?tweet_id=823479687871660032" target="_blank">Favorite</a></span><li>GDPR- EU:s nya dataskyddsförordning i kraft 25 maj 2018. Anpassningen kräver tid o pengar men räddar företaget för framtiden.<br /><span class="2_tweet_date"></span></li>
<span class="reply"><a href="http://twitter.com/intent/tweet?in_reply_to=823479380051656704" target="_blank">Reply</a>  <a href="http://twitter.com/intent/retweet?tweet_id=823479380051656704" target="_blank">Retweet</a>  <a href="http://twitter.com/intent/favorite?tweet_id=823479380051656704" target="_blank">Favorite</a></span><li>Digitalsamhället har ljusa och mörka sidor. Dags att ta tag i problemen! Läs <a href="http://twitter.com/dagenshandel" target="_blank">@dagenshandel</a> 1/2017 om hur företaget bäst förbereds för GDPR<br /><span class="3_tweet_date"></span></li>
<span class="reply"><a href="http://twitter.com/intent/tweet?in_reply_to=823478826369957889" target="_blank">Reply</a>  <a href="http://twitter.com/intent/retweet?tweet_id=823478826369957889" target="_blank">Retweet</a>  <a href="http://twitter.com/intent/favorite?tweet_id=823478826369957889" target="_blank">Favorite</a></span><li>RT <a href="http://twitter.com/dagmarforne" target="_blank">@dagmarforne</a>: Så klarade sajterna mellandagsrean - Dagens Handel <a href="https://t.co/gxIkbSAq2s" target="_blank">https://t.co/gxIkbSAq2s</a><br /><span class="4_tweet_date"></span></li>
<span class="reply"><a href="http://twitter.com/intent/tweet?in_reply_to=822444111160635395" target="_blank">Reply</a>  <a href="http://twitter.com/intent/retweet?tweet_id=822444111160635395" target="_blank">Retweet</a>  <a href="http://twitter.com/intent/favorite?tweet_id=822444111160635395" target="_blank">Favorite</a></span>
</ul>
		<script type="text/javascript">
			jQuery(document).ready(function() { 
									moment.lang('sv');
												var date_val_0 = 1486377954;
								var date_0 = moment.unix(date_val_0).format("ddd Do  MMM YY HH:mm ");
								jQuery(".0_tweet_date").html(date_0);
								var date_val_1 = 1485167831;
								var date_1 = moment.unix(date_val_1).format("ddd Do  MMM YY HH:mm ");
								jQuery(".1_tweet_date").html(date_1);
								var date_val_2 = 1485167758;
								var date_2 = moment.unix(date_val_2).format("ddd Do  MMM YY HH:mm ");
								jQuery(".2_tweet_date").html(date_2);
								var date_val_3 = 1485167626;
								var date_3 = moment.unix(date_val_3).format("ddd Do  MMM YY HH:mm ");
								jQuery(".3_tweet_date").html(date_3);
								var date_val_4 = 1484920931;
								var date_4 = moment.unix(date_val_4).format("ddd Do  MMM YY HH:mm ");
								jQuery(".4_tweet_date").html(date_4);
							});
		</script>

</li><li id="wp_category_post_list_itg-25" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/debatt/">debatt</a></h3><ul class="wp-cpl-widget wp-cpl-theme-no"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/debatt/branschrad-kraver-teknikneutrala-regler-for-handeln/" title="Permalink to: Branschråd kräver teknikneutrala regler för handeln" target="_self">Branschråd kräver teknikneutrala regler för handeln</a><span class="wp-cpl-date" style="float:left;"> 2016/04/15<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/debatt/branschrad-kraver-teknikneutrala-regler-for-handeln/#comments"> Antal kommentarer&nbsp;0</a></span>
<a style="float:left; width:98%;" href="http://www.dagenshandel.se/debatt/handlare-maste-engagera-sig-mer-i-besoksnaringen/" title="Permalink to: Handlare måste engagera sig mer i besöksnäringen" target="_self">Handlare måste engagera sig mer i besöksnäringen</a><span class="wp-cpl-date" style="float:left;"> 2016/03/23<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/debatt/handlare-maste-engagera-sig-mer-i-besoksnaringen/#comments"> Antal kommentarer&nbsp;0</a></span>
<a style="float:left; width:98%;" href="http://www.dagenshandel.se/debatt/gor-om-regelverket-for-kassaregister/" title="Permalink to: Gör om regelverket för kassaregister" target="_self">Gör om regelverket för kassaregister</a><span class="wp-cpl-date" style="float:left;"> 2015/12/18<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/debatt/gor-om-regelverket-for-kassaregister/#comments"> Antal kommentarer&nbsp;0</a></span>
<a style="float:left; width:98%;" href="http://www.dagenshandel.se/debatt/sveriges-ekonomi-behover-en-god-julhandel/" title="Permalink to: "Sveriges ekonomi behöver en god julhandel"" target="_self">"Sveriges ekonomi behöver en god julhandel"</a><span class="wp-cpl-date" style="float:left;"> 2015/12/10<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/debatt/sveriges-ekonomi-behover-en-god-julhandel/#comments"> Antal kommentarer&nbsp;0</a></span>
<a style="float:left; width:98%;" href="http://www.dagenshandel.se/debatt/sakernas-internet-nyckeln-till-framtidens-kundservice/" title="Permalink to: Sakernas internet nyckeln till framtidens kundservice" target="_self">Sakernas internet nyckeln till framtidens kundservice</a><span class="wp-cpl-date" style="float:left;"> 2015/11/05<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/debatt/sakernas-internet-nyckeln-till-framtidens-kundservice/#comments"> Antal kommentarer&nbsp;0</a></span>
</ul></li> 
														</ul>
													</div>
												</div>
												<div class="clear">
													<!--  -->
												</div>
											</div>
											<div id="nyheter_botten_section" class="widget-area">
												<div class="entry-line-view">
													<div class="wrapper">
														<ul class="xoxo">
															<li id="wp_category_post_list_itg-26" class="widget-container widget_wp_category_post_list_itg"><h3 class="widget-title"><a href="http://www.dagenshandel.se/ledare/">ledare</a></h3><ul class="wp-cpl-widget wp-cpl-theme-no"><a style="float:left; width:98%;" href="http://www.dagenshandel.se/ledare/handeln-nagot-att-vara-stolt-over/" title="Permalink to: Handeln - något att vara stolt över" target="_self">Handeln - något att vara stolt över</a><span class="wp-cpl-date" style="float:left;"> 2016/06/17<span class="ver-bar" style="float:right; margin-top:-2px !important">&nbsp; &nbsp;|</span></span> <span class="wp-cpl-comment" ><a style="color:#666; font-weight:normal; padding: 0px !important; padding-left: 8px !important; line-height:14px; padding-top:1px !important;" href="http://www.dagenshandel.se/ledare/handeln-nagot-att-vara-stolt-over/#comments"> Antal kommentarer&nbsp;0</a></span><p class="wp-cpl-excerpt">Att vara stolt över sin arbetsplats och sitt yrke – det borgar för trivsel och för förmågan att uträtta ett gott dagsverke.
Handeln har mycket att vara stolt över.</p>
</ul></li> 
														</ul>
													</div>
												</div>
											</div>
											<div class="ipad-annons">
												<!-- Annons -->									
												<img class="annons" src="http://www.dagenshandel.se/wp-content/themes/dagens-halden/images/annons_h.gif" alt="" /> 
												<div class="banner banner-colone3">
													 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x09');
		//-->
	</script></div>												</div>

												<div class="banner banner-colone3">
													 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x10');
		//-->
	</script></div>												</div>

												<div class="banner banner-colone3">
													 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x11');
		//-->
	</script></div>												</div>

												<div class="banner banner-colone3">
													 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x12');
		//-->
	</script></div>												</div>

												<div class="banner banner-colone3">
													 <div class="wpInsert wpInsertTemplateTag" style="margin: 5px; padding: 0px;"><script type="text/javascript" language="javascript">
	<!--
		OAS_AD('x13');
		//-->
	</script></div>												</div>
											</div>
											<div class="iphone-widgets">
												<div id="nyheter_top_section_colone3" class="widget-area">
													<div class="entry-line-view">
														<ul class="xoxo">
															<li id="rss-2" class="widget-container widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://retailjobb.se/category/dagens-handel/feed'><img style='border:0' width='14' height='14' src='http://www.dagenshandel.se/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://retailjobb.se/'>PLATSANNONSER</a></h3><ul><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/brantiba-soker-saljare'>Brabantia söker säljare</a></li><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/toms-soker-saljare-dagligvaruhandeln-till-distrikt-mellersta-norrland-dalarna'>Toms söker säljare Dagligvaruhandeln  till distrikt mellersta Norrland – Dalarna</a></li><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/sca-soker-category-manager'>SCA söker Category Manager</a></li><li><a class='rsswidget' href='http://retailjobb.se/platsannonser/teampac-soker-saljare-till-region-mellan'>Teampac söker säljare till region ”Mellan”</a></li></ul></li> 
														</ul>
													</div>
													<div class="clear">
														<!--  -->
													</div>
												</div>
												<div id="nyheter_botten_section_colone3" class="widget-area">
													<div class="entry-line-view">
														<ul class="xoxo">
															 
														</ul>
													</div>
													<div class="clear">
														<!--  -->
													</div>
												</div>
											</div>
										</div>
									</div>
									<div class="current-number" style="display:none;">
										<div class="wrapper">
											<div class="part-title">
												<h2><a href="#">I detta nummer</a></h2>
											</div>
											<div class="clear">
												<!--  -->
											</div>
																				
											Error!										</div>
									</div>

									<div class="pagination" id="smaller-devices" style="display:none;">
										<div class="wrapper">
											<div class="part-title">
												<h2><a href="#">In this issue</a></h2>
											</div>
											<div class="clear">
												<!--  -->
											</div>
											<div class="temp-wrapper">
												Error!											</div>
										</div>
									</div>
								</div>
							</div>
						</div>
						<div class="clear">
							<!--  -->
						</div>
					<div class="footer-container">
	<div class="wrapper">
		<div class="row">
			<div class="col-1">
				<ul class="footer-links">
					<li><a href="/category/nyheter/">Nyheter</a></li>
					<li><a href="/category/ledare/">Ledare</a></li>
					<li><a href="/category/kronika/">Krönika</a></li>
					<li><a href="/category/debatt/">Debatt</a></li>
					<li><a href="/category/special/">Special</a></li>
					<li><a href="/category/om-dagens-handel/">Om Dagens Handel</a></li>
					<li><a href="/category/annonsera/"> Annonsera</a></li>
					<!-- <li><a href="#">Prenumerera </a></li> -->
					<!-- <li><a href="/category/pa-nytt-job/">På Nytt Jobb</a></li> -->
					<li><a href="/kontakt/">Kontakt</a></li>
				</ul>
			</div>
		</div>
		
		<div class="clear">
			<!--  -->
		</div>
		<div class="footer-logo-area">
			 <a class="footer-logo" href="http://www.dagenshandel.se"></a>
		</div>
	</div>
</div>

<div class="bottom-area-text">
	
	&copy; Dagens Handel, Box 72001, 18172 Lidingö, 08-6704100 <br />
	<!-- BEGIN dagenshandel.se Insight XE TAGGING -->
<!-- www.sifomedia.se/ixe -->
<script type="text/javascript">
<!--
var if_Site_ID = "dagenshandel";
var if_sid = "20";
var if_tag = "<" + "script type='text/javascript' language='JavaScript' " + "DEFER SRC=http" + "://" + if_Site_ID + ".research-int.se/scripts/" + if_Site_ID + "_if.js" + "></" + "scr" + "ipt>";
var mep1 = "&Site=dagenshandel.se&Section=dagenshandel&Subsection1=dagenshandel&Page=index";
document.write(if_tag);
//-->
</script>
<noscript>
<img src="http://dagenshandel.research-int.se/data?JSFLAG=no&tax0_SiteID=20&Site=dagenshandel.se&Section=dagenshandel&Subsection1=dagenshandel&Page=index" alt="" />
</noscript>
<!-- END Insight XE -->

<div id="bottomAd" style="font-size: 2px;">&nbsp;</div>
<script type="text/javascript">
var $ = jQuery.noConflict(); 
	$(document).ready( function() {
	  window.setTimeout( function() 
	  {
	    var bottomad = $('#bottomAd');
	    
	    if (bottomad.length == 1) 
	    {
	      if (bottomad.height() == 0) 
	      {
	        	ga('send', 'event', 'Adblock', 'Yes', {'nonInteraction': 1});
	        	//_gaq.push(['_trackEvent', 'Adblock', 'Blocked', 'true',,true]);
	      } 
	      else 
	      {
	        	ga('send', 'event', 'Adblock', 'No', {'nonInteraction': 1});
	        	//_gaq.push(['_trackEvent', 'Adblock', 'Unblocked', 'false',,true]);
	      }
	    }
	  }, 1);
	});
</script> 


<!-- BEGIN OAS 6 Analytics -->
<SCRIPT type="text/javascript">  <!--
//configuration
OAS_query = '';

    //begin OAS Analytics
    var d=document;
    var OAS_rdl = '';
    var OAS_CA = 'N';
    var OAS_taxonomy = '';

    if((d.referrer)&&(d.referrer!="[unknown origin]")) {
    	if(d.referrer.indexOf("?") == -1) {
    		OAS_rdl += '&tax23_RefDocLoc='+d.referrer.toString();
    	} else {
    		var rdl=d.referrer;
                var rdl1=rdl.indexOf("?");
    		var rdl2=rdl.substring(0,rdl1);
    		OAS_rdl += '&tax23_RefDocLoc='+rdl2;
    	}
    }


    function cookie_check(ifd,ife) {
    	var s=ife.indexOf(ifd);
    	if(s==-1) return "";
        s+=ifd.length;
    	var e=ife.indexOf(";",s);
    	if(e==-1) e=ife.length;
    	return ife.substring(s,e);
    }

    function write_cookie() {
    	var d=new Date();
    	var m=d.getTime();
    	document.cookie="OAS_SC1="+m.toString()+";path=/;";
    	var v=cookie_check("OAS_SC1=",document.cookie);
    	if(v!=m.toString())return false;
    	d.setTime(m+3600000);
    	return true;
    }

    if(write_cookie())OAS_CA="Y";

    //end OAS Analytics
// -->
</SCRIPT>
<SCRIPT type="text/javascript"> <!--
_version=10; //--> </script>
<SCRIPT type="text/javascript"> <!--
_version=11;
if (navigator.userAgent.indexOf('Mozilla/3') != -1){
_version=10;} // --> </script>
<SCRIPT type="text/javascript"> <!--
var server = "http://sifomedia.dagenshandel.se";
var sitepage = "dagenshandel";
var position ="TopRight!TopRight";

if (! (RN)) {
var RN = new String (Math.random());
var RNS = RN.substring (2, 11);
}
var oas=server + '/RealMedia/ads/';
var oaspage= sitepage + '/1' + RNS + '@' + position;

oaspage+='?XE'; //Don't touch.
oaspage+='&Sajt=dagenshandel&Sektion=index'; //Add Taxonomy here.
oaspage+=OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE'; //Don't touch.

if (_version < 11) {
  document.write ('<A HREF="' + oas + 'click_nx.ads/'+ oaspage + '" TARGET="_top" ><IMG SRC="' + oas + 'adstream_nx.ads/' + oaspage + '" BORDER=0 WIDTH=1 HEIGHT=1 ALT="Click!"></a>');

} else {
  document.write ('<SCR'+'IPT LANGUAGE="JavaScript1.1" SRC="' + oas + 'adstream_jx.ads/' + oaspage + '">');
  document.write ('\<\!-- --\>');
  document.write ('\<\/SCRIPT\>');
  document.write ('\<\!-- --\>');
}
// -->
</SCRIPT>
<NOSCRIPT><IMG SRC="http://sifomedia.dagenshandel.se/RealMedia/ads/adstream_nx.ads/dagenshandel/12345@TopRight?XE&JSFLAG=noscript&Sajt=dagenshandel&Sektion=index&XE" border=0></NOSCRIPT>
<!-- END OAS 6 Analytics -->
</div>				</div>
			</div>
	 </div>
</body>
</html>


<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Object Caching 2516/2566 objects using memcached

 Served from: www.dagenshandel.se @ 2017-02-07 18:28:12 by W3 Total Cache -->

<!-- W3 Total Cache: Page cache debug info:
Engine:             memcached
Cache key:          c069f169baabe36ba7518d47e7befada
Caching:            enabled
Status:             cached
Creation Time:      0.002s
Header info:
X-Pingback:           http://www.dagenshandel.se/xmlrpc.php
Content-type:         text/html; charset=UTF-8
-->